• У Elementary такая же проблема, как и у любого Linux: если нужного приложения не во встроенном магазине, большая часть неподготовленных пользователей установить ничего не смогут.